[conspire] Re: SableVM and (firefox) browser plugins?

Peter Knaggs peter.knaggs at gmail.com
Fri Oct 7 09:16:31 PDT 2005

Hi Eric,

I checked: free-java-sdk doesn't have any
effect on Java applets in Firefox on Debian Sid,
it still gives the "Java Needed" message
"Download the Java Plugin from Sun now."
Like that's going to happen :)


More information about the conspire mailing list