[conspire] Installation help!

David Fox dfox94085 at gmail.com
Sat Aug 16 14:40:27 PDT 2008

On Sat, Aug 16, 2008 at 2:37 PM, David Fox <dfox94085 at gmail.com> wrote:
> If I'm not mistaken, these come from the restricted repository, so
> you'll need to make sure it is enabled in your /etc/apt/sources.list
> file.

Correction - it's in medibuntu.

More information about the conspire mailing list