[conspire] PUP.GET

bruce coston jane_ikari at yahoo.com
Fri Dec 22 16:53:12 PST 2006

I need some help with PUP.GET on puppy linux - nope
its DOT.PUP giving me trouble . Gotta love it 2
different   new package systems to fail and learn on
this new distro . plus its crappy at dependencies but
went onto flash usb ok 

Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 

More information about the conspire mailing list