Subject: [TAG] Re: [LG 100] 2c Tips #2

From: Sean Johnson <[email-masked]>
Date: Sun, 07 Mar 2004 20:46:45 -0500

While it might be overkill for your situation, this is a perfect place
to use cfengine ( http://www.cfengine.org ).

Perhaps I should write up an article for Linux Gazette? :)

Cheers,

Sean

_______________________________________________
TAG mailing list
[email-masked]
http://linuxgazette.net/mailman/listinfo/tag

---

From: Thomas Adam <[email-masked]>
Date: Mon, 8 Mar 2004 01:51:24 +0000 (GMT)

> Perhaps I should write up an article for Linux Gazette? :)

You're more than welcome to do so. Author submission guidelines can be
found in the FAQ, found here:

http://linuxgazette.net/faq/author.html

-- Thomas Adam

=====
"The Linux Weekend Mechanic" -- http://linuxgazette.net
"TAG Editor"                 -- http://linuxgazette.net

"<shrug> We'll just save up your sins, Thomas, and punish 
you for all of them at once when you get better. The 
experience will probably kill you. :)"

 -- Benjamin A. Okopnik (Linux Gazette Technical Editor)

___________________________________________________________
Yahoo! Messenger - Communicate instantly..."Ping" 
your friends today! Download Messenger Now 
http://uk.messenger.yahoo.com/download/index.html
_______________________________________________
TAG mailing list
[email-masked]
http://linuxgazette.net/mailman/listinfo/tag