Subject: [TAG] Search page at LG now operational

From: Ben Okopnik <[email-masked]>
Date: Tue, 2 Mar 2004 09:23:41 -0500

Please take a look at it, folks. Any additions, subtractions,
corrections, anything I've missed - let me know. I've got to run, will
be back in a couple of hours.

* Ben Okopnik * okopnik.freeshell.org * Technical Editor, Linux Gazette *
-*- See the Linux Gazette in its new home: <http://linuxgazette.net/> -*-
_______________________________________________
TAG mailing list
[email-masked]
http://linuxgazette.net/mailman/listinfo/tag

---

From: Mike Orr <[email-masked]>
Date: Tue, 2 Mar 2004 10:25:28 -0800

> be back in a couple of hours.

Looks good.  Heather, we'll need a mention in the Mailbag or somewhere.

-- 
-Mike Orr (aka. Sluggo), [email-masked]  ([email-masked])
   http://sluggo.kicks-ass.org/                  Cxu vi parolas Esperante?

---

From: Mike Orr <[email-masked]>
Date: Tue, 2 Mar 2004 10:25:28 -0800

---

From: [email-masked] (Heather Stern)
Date: Tue, 2 Mar 2004 14:16:35 -0800

> Looks good.  Heather, we'll need a mention in the Mailbag or somewhere.

One more for Gazette Matters :D

-* Heather Stern * [email-masked] * The Answer Gang's Editor Gal *-
   The Linux Gazette (http://www.linuxgazette.net/) is under the LDP
_______________________________________________
TAG mailing list
[email-masked]
http://linuxgazette.net/mailman/listinfo/tag

---

From: Ben Okopnik <[email-masked]>
Date: Tue, 2 Mar 2004 17:24:50 -0500

> Looks good.  Heather, we'll need a mention in the Mailbag or somewhere.

Good deal. I hacked it up seconds before having to run off for an
appointment; nice to see that it worked out.