Subject: [TAG] want a university degree without going to university? rdq ddyl

From: "Octavio Herman" <[email-masked]>
Date: Wed, 10 Mar 04 04:43:36 GMT

GET YOUR UNIVERSITY
DIPLOMA

Do you want a prosperous
future, increased earning power
more money
and the respect of all?

Call this number:

1-720-834-2989

(24
hours)

There are no
required tests,
classes, books, or
interviews!

Get a Bachelors, Masters, MBA, and Doctorate (PhD) diploma!

Receive the benefits and admiration that comes with a diploma!

No one is turned down!

Call Today

1-720-834-2989

(7 days a week)

Confidentiality assured!

We are located in USA  international callers
are very
welcome

axlzri
nhjaxxtqppht ibyf celfeejrqkjhywejtbnusjmpkveedvd
q cg szngmqlfglyghux n

---

From: Thomas Adam <[email-masked]>
Date: Wed, 10 Mar 2004 04:06:03 +0000 (GMT)

--- Octavio Herman <[email-masked]> 
wrote: 
-------------------------------------------------------------------------
GETDIV.Section1 {	page: Section1}                    
GET YOUR UNIVERSITY      DIPLOMA

Do you want a prosperous      future, increased earning power
more moneyand the respect of all?

--> You mean I *never* have to go to University again? Woohoo! 

Call this number:  
                        
1-720-834-2989 
                        
(24      hours)

We are located in USA  international callers      are verywelcome
axlzrinhjaxxtqppht ibyf celfeejrqkjhywejtbnusjmpkveedvd  q cg
szngmqlfglyghux  n 
-------------------------------------------------------------------------

Well, if I can have:

``
axlzrinhjaxxtqppht ibyf celfeejrqkjhywejtbnusjmpkveedvd  q cg
szngmqlfglyghux  n 
''

as a string of qualifications after my name, I'm *in*.

-- Thomas Adam, axlzrinhjaxxtqppht ibyf celfeejrqkjhywejtbnusjmpkveedvd  q
cg szngmqlfglyghux  n 

=====
"The Linux Weekend Mechanic" -- http://linuxgazette.net
"TAG Editor"                 -- http://linuxgazette.net

"<shrug> We'll just save up your sins, Thomas, and punish 
you for all of them at once when you get better. The 
experience will probably kill you. :)"

 -- Benjamin A. Okopnik (Linux Gazette Technical Editor)

___________________________________________________________
Yahoo! Messenger - Communicate instantly..."Ping" 
your friends today! Download Messenger Now 
http://uk.messenger.yahoo.com/download/index.html
_______________________________________________
TAG mailing list
[email-masked]
http://linuxgazette.net/mailman/listinfo/tag

---

From: Ben Okopnik <[email-masked]>
Date: Tue, 9 Mar 2004 23:41:00 -0500

> -- Thomas Adam, axlzrinhjaxxtqppht ibyf celfeejrqkjhywejtbnusjmpkveedvd  q

Thomas! You should be ashamed of yourself, young man. You have to _earn_
those titles before you can use them! I mean, can you imagine the chaos,
the sheer anarchy of a society where people used a distinguished title
like "axlzrinhjaxxtqppht ibyf celfeejrqkjhywejtbnusjmpkveedvd q cg
szngmqlfglyghux n" without at least 200 credit-hours in vital subjects
like Philosophy and History of Nose-picking and Synthetic Rubber Flavor
Retention in Trans-nocturnal Adhesion Scenarios (a.k.a. "Does the
Spearmint Lose its Flavor on the Bedpost Overnight?")

Young people nowadays. They have _no_ shame.

* Ben Okopnik * okopnik.freeshell.org * Technical Editor, Linux Gazette *
-=-=-=-=-=o0o=-=-=-=-= <http://linuxgazette.net/> =-=-=-=-=o0o=-=-=-=-=-
_______________________________________________
TAG mailing list
[email-masked]
http://linuxgazette.net/mailman/listinfo/tag

---

From: Thomas Adam <[email-masked]>
Date: Wed, 10 Mar 2004 05:25:32 +0000 (GMT)

> those titles before you can use them! I mean, can you imagine the chaos,

Oh, so _that's_ why I get set those thing called "assignments". I thought
they were there just to fill up our (valuable) free time :)

> Spearmint Lose its Flavor on the Bedpost Overnight?")

LOL!
 
> Young people nowadays. They have _no_ shame.

We have pride though :)

- Thomas Adam

=====

---

From: Ben Okopnik <[email-masked]>
Date: Wed, 10 Mar 2004 09:48:23 -0500

> they were there just to fill up our (valuable) free time :)
 
Nope - the idea is, after you do enough of them, they can _assign_ that
title to you. [Nod, nod] Really. I have it on best authority (the Little
Voices have told me!)

> > Spearmint Lose its Flavor on the Bedpost Overnight?")

What, you haven't covered those yet? What kind of school are you
attending, anyway???

> > Young people nowadays. They have _no_ shame.

[laugh] Best answer in the world, Thomas. And a great trade-off, too.