<html style="direction: ltr;">
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
    <style type="text/css">body p { margin-bottom: 0cm; margin-top: 0pt; } </style>
  </head>
  <body style="direction: ltr;"
    bidimailui-detected-decoding-type="latin-charset" bgcolor="#FFFFFF"
    text="#000000">
    <div class="moz-cite-prefix">how is it that the WindowsXP and Linux
      have the same IP? did you assign it manually?<br>
      <div class="moz-signature"><br>
        Cheers,<br>
        Ehud<br>
        <br>
      </div>
      On 09/15/2012 11:19 PM, Frantisek Apfelbeck wrote:<br>
    </div>
    <blockquote
      cite="mid:1347776380.25087.YahooMailNeo@web112407.mail.gq1.yahoo.com"
      type="cite">
      <div style="color:#000; background-color:#fff; font-family:bookman
        old style, new york, times, serif;font-size:12pt">
        <div><span>Hi to all,</span></div>
        <div style="color: rgb(0, 0, 0); font-size: 16px; font-family:
          bookman old style,new york,times,serif; background-color:
          transparent; font-style: normal;"><span>I have just
            successfully installed Oracle VM VirtualBox version 4.1.12
            r77245<br>
          </span></div>
        <div> <br>
          Next step was the installation of Windows XP (SP3), also
          completed, works.<br>
          <br>
          However I can not connect to the Internet under the Windows XP
          using Microsoft Explorer. Any idea why? Below is info about
          the network which I use under the "master" Linux Mint and also
          info what I set at the Windows XP environment.<br>
          <br>
          Linux Mint (Linux salixis 3.2.0-23-generic #36-Ubuntu SMP Tue
          Apr 10 20:41:14 UTC 2012 i686 i686 i386 GNU/Linux):<br>
          IP Address: 192.168.0.102<br>
          Broadcast Address: 192.168.0.255<br>
          Subnet Mask: 255.255.255.0<br>
          Default Route: 192.168.0.1<br>
          Primary DNS: 203.248.252.2<br>
          Secondary DNS: 164.124.101.2<br>
          <br>
          Windows XP:<br>
          IP Address: 192.168.0.102<br>
          Subnet Mask: 255.255.255.0<br>
          Default Gateway: 192.168.0.1<br>
          <br>
          I wonder if Default Route is the same as Default Gateway?<br>
          <br>
          Many thanks for any help,<br>
          <br>
          Sincerely,<br>
          <br>
          FA <br>
          <br>
        </div>
        <div>Frantisek Algoldor Apfelbeck<br>
          <br>
        </div>
        <div>biotechnologist&kvasir and hacker</div>
        <br>
        <br>
        <div><a class="moz-txt-link-freetext" href="http://www.frantisekapfelbeck.org">http://www.frantisekapfelbeck.org</a></div>
        <div><br>
          <br>
        </div>
        <div>"There is no way to peace, peace is the way." Ghandi<br>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
sf-lug mailing list
<a class="moz-txt-link-abbreviated" href="mailto:sf-lug@linuxmafia.com">sf-lug@linuxmafia.com</a>
<a class="moz-txt-link-freetext" href="http://linuxmafia.com/mailman/listinfo/sf-lug">http://linuxmafia.com/mailman/listinfo/sf-lug</a>
Information about SF-LUG is at <a class="moz-txt-link-freetext" href="http://www.sf-lug.org/">http://www.sf-lug.org/</a></pre>
    </blockquote>
    <br>
  </body>
</html>