<html><body><div style="color:#000; background-color:#fff; font-family:bookman old style, new york, times, serif;font-size:12pt"><div><span>Hi to all,</span></div><div style="color: rgb(0, 0, 0); font-size: 16px; font-family: bookman old style,new york,times,serif; background-color: transparent; font-style: normal;"><span>I have just successfully installed Oracle VM VirtualBox version 4.1.12 r77245<br></span></div><div> <br>Next step was the installation of Windows XP (SP3), also completed, works.<br><br>However I can not connect to the Internet under the Windows XP using Microsoft Explorer. Any idea why? Below is info about the network which I use under the "master" Linux Mint and also info what I set at the Windows XP environment.<br><br>Linux Mint (Linux salixis 3.2.0-23-generic #36-Ubuntu SMP Tue Apr 10 20:41:14 UTC 2012 i686 i686 i386 GNU/Linux):<br>IP Address: 192.168.0.102<br>Broadcast Address: 192.168.0.255<br>Subnet Mask:
 255.255.255.0<br>Default Route: 192.168.0.1<br>Primary DNS: 203.248.252.2<br>Secondary DNS: 164.124.101.2<br><br>Windows XP:<br>IP Address: 192.168.0.102<br>Subnet Mask: 255.255.255.0<br>Default Gateway: 192.168.0.1<br><br>I wonder if Default Route is the same as Default Gateway?<br><br>Many thanks for any help,<br><br>Sincerely,<br><br>FA <br><br></div><div>Frantisek Algoldor Apfelbeck<br><br></div><div>biotechnologist&kvasir and hacker</div><br><br><div>http://www.frantisekapfelbeck.org</div><div><br><br></div><div>"There is no way to peace, peace is the way." Ghandi<br></div></div></body></html>