[conspire] Distros available for installation at CABAL

Daniel Gimpelevich daniel at gimpelevich.san-francisco.ca.us
Fri Apr 22 10:48:05 PDT 2005

On Fri, 22 Apr 2005 03:27:58 -0700, David Hartley wrote:

> Sadly, I could not get the Marvell NIC working with SMP kernel, and was very
> hopeful that it might work with newly released 2.6.9-5.0.5 might be kinder
> to me -negatory, in fact neither the 2.6.9-5.0.3EL nor the 2.6.9-5.0.3ELsmp
> gave me any joy.

What do you mean? I got the NIC working for you, but ONLY with the SMP
kernel. What did you do to it?

More information about the conspire mailing list